Samstag, 18. November 2017, 18:40 UTC+1

Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Kims Comiczeichenkurs Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Der Daniel

Moderone

  • »Der Daniel« ist der Autor dieses Themas

Beiträge: 2 865

Wohnort: Mehr Stuttgart

Beruf: Praktikant

  • Private Nachricht senden

1

Freitag, 9. Juli 2004, 22:34

Fragen Und Probleme

In letzter Zeit merke ich immer öfter, dass Leute Probleme mit dem Board hier haben. Ich denke, es ist angemessen hier ein Thema aufzumachen, wo man seine Probleme reinpostet und um Hilfe bittet! Sonst öffnet jeder einen Thread mit seinem Problem und/ oder meldet sich immer neu an.




Also wenn euer Passwort mal als "falsch" angezeigt wird, dann klickt auf Übertragung verschlüsseln. Dann müsste das Häkchen weg sein und somit kommt ihr wieder rein... Das war das Problem, das die meisten haben, denk ich.... So ist das auch mit dem Passwort ändern.. Einfach das Häkchen weg machen..

toby1992

unregistriert

2

Freitag, 9. Juli 2004, 22:37

RE: Problem

Ach das mit dem Passwort hat sich erledigt :D
Der name jetzt gefällt mir eh Besser!
Und falls das nochmal passiert meld ich mich einfach nochmal :))

Jan

Webmaster

Beiträge: 406

Wohnort: London, UK

Beruf: Freelance Graphic Designer

  • Private Nachricht senden

3

Freitag, 9. Juli 2004, 23:57

gute idee daniel...

Kim

großer Meister

Beiträge: 2 769

Wohnort: Deutschland

Beruf: Comiczeichner

Danksagungen: 3303

  • Private Nachricht senden

4

Samstag, 10. Juli 2004, 11:20

Der Mann denkt mit! ;)

Der Daniel

Moderone

  • »Der Daniel« ist der Autor dieses Themas

Beiträge: 2 865

Wohnort: Mehr Stuttgart

Beruf: Praktikant

  • Private Nachricht senden

5

Samstag, 10. Juli 2004, 22:19

*geehrt fühlt* :O

Danke Jan und Kim...


Und ich will ja keinem die Fragen klauen, aber ich schreibe mal trotzdem was rein. Ihr könnt eure Bilder hier hochladen indem ihr auf Dateianhang klickt, das ist ja klar, aber ihr könnt es auch anders Hochladen und dann die Url hier eingeben... Wo ihr hochladen könnt, seht ihr am Schluss. Dann wird Kims Webspace etwas entlastet und ich habe gesehen, dass wenn ich es in meinem Board hochlade dann in anderen Boards nicht sichtbar gemacht wird, deshalb könnt ihr es seperat hochladen und somit überall zeigen.


http://www.ystart.net

toby1992

unregistriert

6

Samstag, 10. Juli 2004, 23:01

Du hast Recht!
Ohne das Häckchen gehts :D
Thanks!
Toby1992

Der Daniel

Moderone

  • »Der Daniel« ist der Autor dieses Themas

Beiträge: 2 865

Wohnort: Mehr Stuttgart

Beruf: Praktikant

  • Private Nachricht senden

7

Donnerstag, 15. Juli 2004, 13:56

OK. ich habe versprochen, dass ich eine finde, und ich habe gefunden. Hier die Seite zum Bilderhochladen!


http://www.ystart.net

http://www.250kb.de/

Der Daniel

Moderone

  • »Der Daniel« ist der Autor dieses Themas

Beiträge: 2 865

Wohnort: Mehr Stuttgart

Beruf: Praktikant

  • Private Nachricht senden

8

Sonntag, 18. Juli 2004, 00:38

Wenn euer Avatar nicht klein genug ist, oder sowas in der Richtung, dann postet es hier rein und jemand wird es sicher so verändern, dass man es benutzen kann... Notfalls mach ich das :D

Rastafisch

Super Moderator

Beiträge: 4 755

Wohnort: Osnabrück

Beruf: Illustrator/Comiczeichner

Danksagungen: 29

  • Private Nachricht senden

9

Dienstag, 3. August 2004, 08:43

Daniel, man postet doch nicht 1000 sachen nacheinander… Da ändert man.
Also ich habe grande Problema: Von Zeit zu zeit verschwinden einfach alle Lämpchen, die mir sagen was ich schon gelesen habe und was nicht. Bzw. sind alle aus. Dann muss ich mich immer versuchen zu errinnern, was wo wer als letztes geschrieben hat um up to date zu bleiben.

toby1992

unregistriert

10

Dienstag, 3. August 2004, 08:47

das is mir auch passiert rasta!!! 8o
is jetzt aber wieder gut!
ich weiß auch nich...

Der Daniel

Moderone

  • »Der Daniel« ist der Autor dieses Themas

Beiträge: 2 865

Wohnort: Mehr Stuttgart

Beruf: Praktikant

  • Private Nachricht senden

11

Dienstag, 3. August 2004, 10:45

@ Rasta: gut, könnt ich machen, allerdings sind das ja verschiedene Themen, die ich anspreche, aber in Zukunft soll dein Wunsch in Erfüllung gehen...


Also, ich weiß nich ganz, wie man dieses Problem beheben kann (ich hatte es selbst schon in einem anderen), aber ihr könnt oben auf Neue Beiträge klicken, und soweit ich weiß müssten die dann da zu sehen sein.
Ich überleg mir solange was neues. Woran es liegen kann usw..

TADAAAA

Wenn ihr aus dem Board seid und es noch ungelesene Beiträge gibt, und noch neue dazu kommen, werden diese als gelesen markiert... Ist aber keine Regel, oder so.. Ich denke aber, dass es das sein muss.

Rastafisch

Super Moderator

Beiträge: 4 755

Wohnort: Osnabrück

Beruf: Illustrator/Comiczeichner

Danksagungen: 29

  • Private Nachricht senden

12

Dienstag, 3. August 2004, 11:21

Ich denke das Problem müssen wir mit den worten "passiert halt mal" bestehen lassen.
Das ist mir auch immer nur passiert, wenn ich fast den ganzen Tag angemeldet bin.

Der Daniel

Moderone

  • »Der Daniel« ist der Autor dieses Themas

Beiträge: 2 865

Wohnort: Mehr Stuttgart

Beruf: Praktikant

  • Private Nachricht senden

13

Dienstag, 3. August 2004, 11:48

Vermutung stimmt bis einer das Gegenteil behauptet... Ich hab nämlich jetzt eine weitere gleiche Meinung.. 8)

toby1992

unregistriert

14

Dienstag, 3. August 2004, 14:15

als ich auf neue beiträge geklickt hab, stand da die suche gab keine übereistimmungen *tja daniel, pech gehabt*

Mr.Manga

Tuscher

Beiträge: 2 385

Wohnort: NF

  • Private Nachricht senden

15

Dienstag, 3. August 2004, 14:53

Ich weis garnicht was für Problem ihr habt.
Ich konnte alle beiträge die neu wahren nach meinem letzten besuch.
(Ich spreche von meinem letzten urlaub) sehn.
Bei schon gelesenen ist doch wohl kar das das forum die nach ner weile verschwienden läst um genau zu sein nach dem logout und ca. einer Stunde. Man könnte das verschwinden aber vieleicht verhindern wenn man dem Forum son ne art Merker beibringen würde.

Mein Schmusekätzchen ^^

toby1992

unregistriert

16

Dienstag, 3. August 2004, 14:55

bei mir is das problem ja auch schon wieder weg...

aber mein pc spinnt etwas,
ich glaub das is ein virus:
»toby1992« hat folgendes Bild angehängt:
  • computer_08.gif

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »toby1992« (3. August 2004, 15:17)


Mr.Manga

Tuscher

Beiträge: 2 385

Wohnort: NF

  • Private Nachricht senden

17

Dienstag, 3. August 2004, 15:48

Da hilft nur eins :D
»Mr.Manga« hat folgendes Bild angehängt:
  • mennoooohhhhhh.gif

Mein Schmusekätzchen ^^

Der Daniel

Moderone

  • »Der Daniel« ist der Autor dieses Themas

Beiträge: 2 865

Wohnort: Mehr Stuttgart

Beruf: Praktikant

  • Private Nachricht senden

18

Dienstag, 3. August 2004, 18:50

Zitat

Original von toby1992
als ich auf neue beiträge geklickt hab, stand da die suche gab keine übereistimmungen *tja daniel, pech gehabt*


Das hat nichts mit der Vermutung zu tun... Also hab ich doch Recht ;)

toby1992

unregistriert

19

Dienstag, 3. August 2004, 21:22

hast recht daniel

Der Daniel

Moderone

  • »Der Daniel« ist der Autor dieses Themas

Beiträge: 2 865

Wohnort: Mehr Stuttgart

Beruf: Praktikant

  • Private Nachricht senden

20

Donnerstag, 2. September 2004, 00:20

Das mit dem Hochladen hat sich wohl mit den Angeboten geklärt (scheint aber niemand zu nutzen)...

http://www.kostenlos.de/templates/kat2_k…2&k=0&katID=196

Hier is ne Webspace Liste von Kostenlos.de. Da gibts auch passendes für angehende Webmaster von Seiten, der 2ten Klasse! :)

Social Bookmarks


Thema bewerten